Section: extra-optenv32

Depends: glibc+32

Depends (build): 32subsystem, docbook-xsl, xmlto

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.1.8 (noarch/stable)

Depends: glibc

glibc 1:2.32+git20210414 (ppc64el/stable)

  • libc.so.6