Section: extra-gnome

Depends: gtk-3, hicolor-icon-theme

Depends (build): docbook-xsl, gtk-doc, intltool, itstool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.18.4 (amd64/stable)

Also: 3.18.4 (ppc64el/stable)

Depends: atk, cairo, glib, glibc, pango

atk 2.36.0 (amd64/stable)

  • libatk-1.0.so.0

cairo 1.16.0-3 (amd64/stable)

  • libcairo.so.2

glibc 1:2.32+git20210414 (amd64/stable)

  • libc.so.6

glib 2.68.0 (amd64/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

pango 1.48.4 (amd64/stable)

  • libpango-1.0.so.0
  • libpangocairo-1.0.so.0

3.18.4 (arm64/stable)

Depends: atk, cairo, glib, glibc, pango

glibc 1:2.32+git20210414 (arm64/stable)

  • ld-linux-aarch64.so.1

atk 2.36.0 (arm64/stable)

  • libatk-1.0.so.0

cairo 1.16.0-3 (arm64/stable)

  • libcairo.so.2

glibc 1:2.32+git20210414 (arm64/stable)

  • libc.so.6

glib 2.68.0 (arm64/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

pango 1.48.4 (arm64/stable)

  • libpango-1.0.so.0
  • libpangocairo-1.0.so.0