Section: extra-gnome

Depends: ayatana-indicator-messages, folks, gmime, gmime-3, gnome-keyring, gsound, gspell, libcanberra, libgee, libhandy, libnotify, libpeas, libunity, libunwind, libytnef, snowball, webkit2gtk

Depends (build): appstream-glib, gnome-doc-utils, intltool, vala

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2:40.0 (amd64/stable)

Also: 2:40.0 (arm64/stable) , 2:40.0 (loongson3/stable) , 2:40.0 (ppc64el/stable)

Depends: enchant-2, gnome-online-accounts, json-glib, libsoup

enchant-2 2.2.11 (amd64/stable)

  • libenchant-2.so.2

gnome-online-accounts 3.38.1 (amd64/stable)

  • libgoa-1.0.so.0

json-glib 1.6.2 (amd64/stable)

  • libjson-glib-1.0.so.0

libsoup 2.72.0 (amd64/stable)

  • libsoup-2.4.so.1