Section: extra-devel

Depends: devhelp, geany, gpgme, gtkspell, hspell, libgit2, libwnck, lua, markdown, pygobject-3, vte-gtk3, webkit2gtk

Depends (build): cppcheck, gdb, intltool, vala

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.37 (amd64/stable)

Also: 1.37 (arm64/stable) , 1.37 (loongson3/stable) , 1.37 (ppc64el/stable)

Depends: libassuan

libassuan 2.5.3 (amd64/stable)

  • libassuan.so.0