Section: extra-gnome

Depends: dconf, desktop-file-utils, gtk-3, hicolor-icon-theme, libgcrypt, p11-kit, python-3

Depends (build): gtk-doc, intltool, libxslt, vala, vim

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.40.0 (amd64/stable)

Also: 3.40.0 (arm64/stable) , 3.40.0 (loongson3/stable) , 3.40.0 (ppc64el/stable)

Depends: gdk-pixbuf, pango

gdk-pixbuf 2.42.4 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

pango 1.48.4 (amd64/stable)

  • libpango-1.0.so.0