Section: extra-cross

Depends : binutils+cross-armel

Links: Changelog, Report issues

Issue 311

Bad .deb Maintainer metadata

8.3.1 (amd64/stable)

Maintainer: Null Packager <[email protected]>

Committer: (not found)

Issue 431

Library version (sover) dependency unmet

8.3.1 (amd64/stable)

7.3.0 (arm64/stable)

Issue 432

Library dependency without PKGDEP

8.3.1 (amd64/stable)

Depends: gmp, isl, mpc, mpfr, zlib

gmp 6.2.1 (amd64/stable)

  • libgmp.so.10

isl 1:0.22.1-4 (amd64/stable)

  • libisl.so.21

mpc 1.2.1-2 (amd64/stable)

  • libmpc.so.3

mpfr 4.1.0-2 (amd64/stable)

  • libmpfr.so.6

zlib 1.2.11-4 (amd64/stable)

  • libz.so.1

7.3.0 (arm64/stable)

Depends: gmp, isl, mpc, mpfr

gmp 6.2.0-4 (arm64/stable)

  • libgmp.so.10

isl 1:0.22.1-4 (arm64/stable)

  • libisl.so.19

mpc 1.2.1-2 (arm64/stable)

  • libmpc.so.3

mpfr 4.1.0-2 (arm64/stable)

  • libmpfr.so.6