Section: base-libs

Depends: libatomic-ops

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

8.0.4 (ppc64el/stable)

Also: 8.0.2-1 (opt-avx2-amd64/stable)

Depends: gcc-runtime

gcc-runtime 9.2.1-6 (ppc64el/stable)

  • libgcc_s.so.1
  • libstdc++.so.6