Section: extra-network

Depends: curl, json-c, krb5, libpcap, mariadb, net-snmp, postgresql, pth, talloc, unixodbc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.0.20-1 (amd64/stable)

Also: 3.0.20-1 (arm64/stable)

Depends: e2fsprogs, gdbm, libcap, linux-pam, openldap, pcre, readline, sqlite

libcap 2.31-1 (amd64/stable)

  • libcap.so.2

e2fsprogs 1.45.4-1 (amd64/stable)

  • libcom_err.so.2

gdbm 1.18.1-1 (amd64/stable)

  • libgdbm.so.6

openldap 2.4.50 (amd64/stable)

  • libldap-2.4.so.2

linux-pam 1.3.1-1 (amd64/stable)

  • libpam.so.0

pcre 8.43-1 (amd64/stable)

  • libpcre.so.1

readline 8.0.4 (amd64/stable)

  • libreadline.so.8

sqlite 3.30.1 (amd64/stable)

  • libsqlite3.so.0