Section: extra-network

Depends: dbus, gnutls, hicolor-icon-theme, libfilezilla, libidn, pugixml, sqlite, wxgtk3, xdg-utils

Depends (build): appstream-glib, llvm

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.50.0-1 (amd64/stable)

Also: 3.50.0-1 (arm64/stable) , 3.50.0-1 (ppc64el/stable)

Depends: gtk-3, wxbase

gtk-3 3.24.27 (amd64/stable)

  • libgdk-3.so.0
  • libgtk-3.so.0

wxbase 1:3.0.4-7 (amd64/stable)

  • libwx_baseu-3.0.so.0