Section: extra-i18n

Depends: fcitx5

Depends (build): extra-cmake-modules, git, gobject-introspection, gtk-2, gtk-3

Conflicts: fcitx

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:5.0.3 (amd64/stable)

Also: 1:5.0.3 (loongson3/stable)

Depends: gtk-2, gtk-3

gtk-3 3.24.24 (amd64/stable)

  • libgdk-3.so.0

gtk-2 2.24.32-2 (amd64/stable)

  • libgdk-x11-2.0.so.0

gtk-3 3.24.24 (amd64/stable)

  • libgtk-3.so.0

gtk-2 2.24.32-2 (amd64/stable)

  • libgtk-x11-2.0.so.0