Section: extra-python

Depends: glibc, python-2

Depends (build): setuptools

Links: Changelog, Reverse dependency, Report issues

Issue 323

File(s) with bad owner/group found in .deb

3.1 (amd64/stable)

1 File

  • -rw-rw-r-- (1000) users(1000) 1.5K /usr/share/doc/faulthandler/COPYING

Issue 431

Library version (sover) dependency unmet

3.1 (amd64/stable)

Also: 3.1 (ppc64el/stable)

(Dependency not found)

  • libc.so.6
  • libpthread.so.0

3.1 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libpthread.so.0

3.1 (loongson3/stable)

(Dependency not found)

  • ld.so.1
  • libc.so.6
  • libpthread.so.0