Section: extra-devel

Depends: glibc+32

Depends (build): 32subsystem

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.73.27 (amd64/stable)

Depends: glibc

glibc 1:2.32+git20201130 (amd64/stable)

  • libc.so.6