Section: extra-network

Depends: gdbm, linux-pam, openldap, openssl, pcre

Conflicts: opensmtpd<=5.7.3p1, postfix<=3.0.3

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

4.92-1 (amd64/stable)

Also: 4.92-1 (arm64/stable) , 4.92-1 (armel/stable) , 4.92-1 (powerpc/stable) , 4.92-1 (ppc64/stable)

Rebuild caused by: gdbm

gdbm 1.18.1 (amd64/stable)

  • libgdbm.so.5 (provided: 6.0.0)