Section: extra-libs

Depends: boost, flint, pari

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

20180710 (armel/stable)

Also: 20180710 (powerpc/stable) , 20180710 (ppc64/stable)

Rebuild caused by: pari

(Dependency not found)

  • libntl.so.33

pari 2.11.1 (armel/stable)

  • libpari-gmp-tls.so.5 (provided: 2.11.1)