Section: lang-dlang

Depends: curl, ldc

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.24.1 (amd64/stable)

Also: 1.23.0 (arm64/stable)

Rebuild caused by: liblphobos

liblphobos 1.28.0 (amd64/stable)

  • libdruntime-ldc-shared.so.94
  • libphobos2-ldc-shared.so.94