Section: extra-network

Depends: dleyna-connector-dbus, gupnp-av, gupnp-dlna, libsoup

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.6.0-1 (amd64/stable)

Also: 0.6.0-1 (arm64/stable) , 0.6.0-1 (loongson3/stable) , 0.6.0-1 (ppc64el/stable)

Depends: gssdp, gupnp

gssdp 1.2.3 (amd64/stable)

  • libgssdp-1.2.so.0

gupnp 1.2.4 (amd64/stable)

  • libgupnp-1.2.so.0