Section: extra-network

Depends: dbus, dleyna-core

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.3.0-2 (amd64/stable)

Also: 0.3.0-2 (arm64/stable) , 0.3.0-2 (loongson3/stable) , 0.3.0-2 (ppc64el/stable)

Depends: gssdp, gupnp, libsoup

gssdp 1.2.3 (amd64/stable)

  • libgssdp-1.2.so.0

gupnp 1.2.4 (amd64/stable)

  • libgupnp-1.2.so.0

libsoup 2.72.0 (amd64/stable)

  • libsoup-2.4.so.1