Section: extra-utils

Depends : glibc

Depends (build) : go

Links: Changelog, Report issues

Issue 311

Bad .deb Maintainer metadata

2.31.0 (arm64/stable)

Maintainer: Camber Huang<[email protected]>

Committer: Camber Huang <[email protected]>

2.31.0 (riscv64/stable)

Maintainer: Camber Huang<[email protected]>

Committer: Camber Huang <[email protected]>

Issue 411

PKGDEP unmet

2.31.0 (ppc64el/direnv-2.31.0)

Missing dependencies:

  • Depends: glibc >=1:2.34

Issue 431

Library version (sover) dependency unmet

2.31.0 (ppc64el/direnv-2.31.0)