Section: extra-security

Depends: afflib, construct, ffmpeg, libbfio, libpff, libvshadow, pefile, pyqt, reglookup, tre, volatility

Depends (build): breakpad, cmake, swig

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.3.6.20161201-8 (armel/stable)

Depends: fuse, libarchive

libarchive 1:3.3.3-6 (armel/stable)

  • libarchive.so.13

fuse 2.9.8-1 (armel/stable)

  • libfuse.so.2