Section: extra-gnome

Depends : duplicity, gnome-keyring, gnome-online-accounts, gvfs, json-glib, libhandy, libsecret, nautilus, packagekit, pygobject-3

Depends (build) : appstream-glib, gobject-introspection, intltool, itstool, vala

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

42.9 (amd64/stable)

42.9 (arm64/stable)

42.9 (loongson3/stable)