Section: core-database

Depends: glibc

Breaks: apr-util<=1.6.1-2, apt<=2:2.1.6-2, bogofilter<=1.2.5, evolution-data-server<=3.36.5-2, iproute2<=5.4.0-1, jack<=1.9.14-3, libical<=3.0.8, librcc<=0.2.12-1, linux-pam<=1.4.0, mocp<=2.5.2-6, perl<=4:5.28.2-2, postfix<=3.4.8-1, rpm<=4.14.2.1-6, ruby<=2.6.6, squid<=4.9-4, subversion<=1.13.0-1, tdevelop<=14.0.7

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:5.3.28-1 (amd64/stable)

Also: 1:5.3.28-1 (arm64/stable) , 1:5.3.28-1 (loongson3/stable) , 1:5.3.28-1 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 10.2.1+git20201209 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6