Section: extra-utils

Depends: bzip2, fuse, icu, libxml2, openssl

Depends (build): boost, cmake

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

20180914-2 (ppc64/stable)

Rebuild caused by: icu

icu 64.2-2 (ppc64/stable)

  • libicuuc.so.58 (provided: 64.2)