Section: app-utils

Depends: bzip2, e2fsprogs, gpgme, libgcrypt, lzo, openssl, par2cmdline

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2.6.6-1 (amd64/stable)

Also: 2.6.6-1 (arm64/stable) , 2.6.6-1 (loongson3/stable) , 2.6.6-1 (ppc64el/stable)

Depends: attr, curl, libcap, libgpg-error, xz

attr 2.4.48-2 (amd64/stable)

  • libattr.so.1

libcap 2.43-2 (amd64/stable)

  • libcap.so.2

curl 7.76.0 (amd64/stable)

  • libcurl.so.4

libgpg-error 1.41 (amd64/stable)

  • libgpg-error.so.0

xz 5.2.5-1 (amd64/stable)

  • liblzma.so.5