Section: extra-network

Depends: cyrus-sasl, krb5, linux-pam, openldap

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.4.2-2 (amd64/stable)

(Dependency not found)

  • ld-linux-x86-64.so.2
  • libcom_err.so.2
  • libcrypt.so.1
  • libc.so.6
  • libdl.so.2
  • libm.so.6

1.4.2-2 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libcrypt.so.1
  • libc.so.6
  • libdl.so.2
  • libm.so.6

1.4.2-2 (loongson3/stable)

(Dependency not found)

  • ld.so.1
  • libcrypt.so.1
  • libc.so.6
  • libdl.so.2
  • libm.so.6

1.4.2-2 (ppc64el/stable)

(Dependency not found)

  • ld64.so.2
  • libcrypt.so.1
  • libc.so.6
  • libdl.so.2
  • libm.so.6

Issue 432

Library dependency without PKGDEP

1.4.2-2 (loongson3/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (loongson3/stable)

  • libgcc_s.so.1