Section: extra-optenv32

Depends: ca-certs, krb5+32, libssh2+32, openssl+32, zlib+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

7.72.0 (noarch/stable)

Rebuild caused by: e2fsprogs

e2fsprogs 1.45.6-2 (ppc64el/stable)

  • libcom_err.so.3 (provided: 2.1)

Issue 432

Library dependency without PKGDEP

7.72.0 (noarch/stable)

Depends: glibc, krb5, rtmpdump, zlib

glibc 1:2.30-11 (ppc64el/stable)

  • libc.so.6

krb5 1.17.1-3 (loongson3/stable)

  • libgssapi_krb5.so.2

krb5 1.17.1-3 (amd64/stable)

  • libk5crypto.so.3

krb5 1.17.1-3 (arm64/stable)

  • libkrb5.so.3

glibc 1:2.30-11 (loongson3/stable)

  • libpthread.so.0

rtmpdump 20151223-3 (amd64/stable)

  • librtmp.so.1

zlib 1.2.11 (arm64/stable)

  • libz.so.1