Section: extra-optenv32

Depends: dbus+32, gnutls+32, krb5+32, libpng+32, libtiff+32, libusb+32, openldap+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

2.2.8-1 (noarch/stable)

Rebuild caused by: gnutls

gnutls 3.6.7-1 (arm64/stable)

  • libgnutls.so.28 (provided: 30.23.2)

Issue 432

Library dependency without PKGDEP

2.2.8-1 (noarch/stable)

Depends: gnutls, libusb

gnutls 3.6.6 (arm64/stable)

  • libgnutls.so.28

libusb 1.0.22 (ppc64/stable)

  • libusb-1.0.so.0