Section: extra-games

Depends: ffmpeg, freetype, lpeg, lua, luafilesystem, sdl2, sdl2-mixer, wqy-microhei

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

20190117-2 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 9.2.1-6 (ppc64el/stable)

  • libgcc_s.so.1
  • libstdc++.so.6