Section: extra-security

Depends: crypto++, fftw, gmp

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.8-3 (armel/stable)

Rebuild caused by: crypto++

crypto++ 8.2.0 (armel/stable)

  • libcryptopp.so.7 (provided: 8.2.0)