Section: extra-utils

Depends: accountsservice, glib-networking, json-glib, krb5, libssh, pcp, perl-json, perl-locale-po, sshpass

Depends (build): git, gobject-introspection, gtk-doc, intltool, libgsystem, networkmanager, nodejs, perl-javascript-minifier-xs, pyscss, tar, xmlto

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

188 (arm64/stable)

Rebuild caused by: gcc-runtime

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libgo.so.14 (provided: 16.0.0)