Section: extra-libs

Depends: glibc

Breaks: astrometry.net<=0.50-1, ccfits<=2.4-1, libindi<=1.1.0-1, ufraw<=0.22, wcslib<=5.15

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.450 (amd64/stable)

Also: 3.450 (arm64/stable) , 3.450 (armel/stable) , 3.450 (powerpc/stable) , 3.450 (ppc64/stable)

Depends: curl

curl 7.64.0 (amd64/stable)

  • libcurl.so.4