Section: extra-python

Depends: libffi, pycparser

Depends (build): setuptools

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.14.3-1 (amd64/stable)

Also: 1.14.3-1 (arm64/stable) , 1.14.3-1 (loongson3/stable) , 1.14.3-1 (ppc64el/stable)

Rebuild caused by: dropbox

dropbox 133.4.4089 (amd64/stable)

  • libffi.6 (provided: 7)

(Dependency not found)

  • libpython2.7.1.0