Section: extra-rust

Depends: gcc-runtime

Depends (build): llvm, rustc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.21.0 (arm64/stable)

Also: 0.21.0 (ppc64el/stable)

Depends: glibc

glibc 1:2.34 (arm64/stable)

  • libc.so.6

0.21.0 (loongson3/stable)

Depends: glibc

glibc 1:2.34 (loongson3/stable)

  • ld.so.1
  • libc.so.6
  • libm.so.6