Section: extra-web

Depends: curl, glib, id3libs, libxml2

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

2.0.1 (amd64/stable)

Also: 2.0.1 (arm64/stable)

(Dependency not found)

  • libcurl.so.4

Issue 432

Library dependency without PKGDEP

2.0.1 (amd64/stable)

Also: 2.0.1 (ppc64el/stable)

Depends: glibc

glibc 1:2.32+git20210414 (amd64/stable)

  • libc.so.6

2.0.1 (arm64/stable)

Depends: glibc

glibc 1:2.32+git20210414 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

2.0.1 (loongson3/stable)

Depends: glibc

glibc 1:2.32+git20210414 (loongson3/stable)

  • ld.so.1
  • libc.so.6