Section: extra-multimedia

Depends: alsa-lib, python-2, qt-5, zlib

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.7.3rc3-3 (amd64/stable)

Also: 0.7.3rc3-3 (arm64/stable) , 0.7.3rc3-3 (loongson3/stable) , 0.7.3rc3-3 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 9.3.1-2 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6