Section: extra-libs

Depends: alsa-lib, glib, pulseaudio

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.0.4 (amd64/stable)

Also: 0.0.4 (arm64/stable) , 0.0.4 (loongson3/stable) , 0.0.4 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1