Section: extra-productivity

Depends: apsw, chardet, cherrypy, chmlib, cssutils, dateutil, dbus-python, dnspython, html5-parser, html5lib-python, icu, imagemagick, ipython, libmtp, libusb, libwmf, lxml, mechanize, mtdev, netifaces, pillow, podofo, poppler, pygments, pypsutil, pyqt5, python-cssselect, python-msgpack, regex, tslib, udisks-2

Depends (build): xdg-utils

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

3.39.1-3 (arm64/stable)

Also: 3.39.1-3 (ppc64/stable)

Rebuild caused by: icu

icu 64.2-2 (arm64/stable)

  • libicui18n.so.58 (provided: 64.2)
  • libicuuc.so.58 (provided: 64.2)