Section: extra-libs

Depends: bctoolbox, libxml2, mbedtls

Depends (build): bcunit

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.0.6-6 (loongson3/stable)

Also: 1.0.6-6 (ppc64el/stable)

Depends: sqlite

sqlite 3.32.3 (loongson3/stable)

  • libsqlite3.so.0