Section: app-admin

Depends: glibc, libcap

Depends (build): docbook-xsl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.5.0 (amd64/stable)

Also: 0.5.0 (arm64/stable) , 0.5.0 (loongson3/stable) , 0.5.0 (ppc64el/stable) , 0.5.0 (riscv64/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1