Section: app-a11y

Depends: at-spi2-core, bluez, cython, dbus, expat, glib, gpm, icu, pcre2, polkit, systemd, tcl, x11-lib

Depends (build): at-spi2-core, atk

Suggests: at-spi2-core, atk

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

6.0-6 (riscv64/stable)

(Dependency not found)

  • None

Issue 432

Library dependency without PKGDEP

6.0-6 (riscv64/stable)

Depends: gcc-runtime, pcre

gcc-runtime 11.2.0 (riscv64/stable)

  • libgcc_s.so.1

pcre 8.44-2 (riscv64/stable)

  • libpcre32.so.0