Section: extra-kde

Depends: plymouth

Depends (build): extra-cmake-modules

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

5.22.4 (amd64/stable)

Also: 5.22.4 (arm64/stable) , 5.22.4 (loongson3/stable) , 5.22.4 (ppc64el/stable)

(Dependency not found)

  • libc.6
  • libm.6
  • libply.5
  • libply-splash-core.5