Section: extra-admin

Depends: gcc-runtime

Depends (build): llvm, rustc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.6.8-1 (amd64/stable)

Also: 0.6.8-1 (arm64/stable) , 0.6.8-1 (loongson3/stable) , 0.6.8-1 (ppc64el/stable) , 0.6.8-1 (riscv64/stable)

Depends: glibc

glibc 1:2.34 (amd64/stable)

  • libc.so.6
  • libm.so.6