Section: extra-multimedia

Depends: bluez, dbus, glib, lame, libfdk-aac, libldac, mpg123, sbc, upower

Depends (build): ofono

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.0.0 (amd64/stable)

Also: 3.0.0 (arm64/stable) , 3.0.0 (loongson3/stable) , 3.0.0 (ppc64el/stable)

Depends: alsa-lib

alsa-lib 1.2.5.1 (amd64/stable)

  • libasound.so.2