Section: extra-cross

Depends : glibc

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

2.38 (amd64/stable)

Issue 432

Library dependency without PKGDEP

2.38 (amd64/stable)

Depends: binutils, elfutils, flex

binutils 2.38-1 (amd64/stable)

  • libctf-nobfd.so.0
  • libctf.so.0

elfutils 0.186 (amd64/stable)

  • libdebuginfod.so.1

flex 2.6.4-5 (amd64/stable)

  • libfl.so.2