Section: extra-gnome

Depends: desktop-file-utils, gmime-3, gpgme, gtksourceview-4, gtkspell3, libcanberra, libesmtp, libnotify, webkit2gtk

Depends (build): intltool, yelp-tools

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2.6.3 (amd64/stable)

Also: 2.6.3 (arm64/stable) , 2.6.3 (loongson3/stable) , 2.6.3 (ppc64el/stable)

Depends: gmime-3

gmime-3 3.2.7-1 (amd64/stable)

  • libgmime-3.0.0