Section: extra-admin

Depends: glibc

Depends (build): llvm, rustc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.1.0 (amd64/stable)

Also: 0.1.0 (arm64/stable) , 0.1.0 (loongson3/stable) , 0.1.0 (ppc64el/stable) , 0.1.0 (riscv64/stable)

Depends: gcc-runtime, ncurses

gcc-runtime 11.2.0-1 (amd64/stable)

  • libgcc_s.so.1

ncurses 1:6.3 (amd64/stable)

  • libncursesw.so.6