Section: extra-web

Depends: openssl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.17.9 (amd64/stable-proposed)

Also: 2.17.6 (ppc64el/testing-proposed)

Depends: glibc

glibc 1:2.30-9 (amd64/stable)

  • libc.so.6
  • libpthread.so.0