Section: extra-admin

Depends: apt, gcc-runtime, glibc, packagekit

Depends (build): llvm, rustc

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

0.4.1-1 (amd64/stable)

Also: 0.4.1-1 (arm64/stable) , 0.4.1-1 (loongson3/stable) , 0.4.1-1 (ppc64el/stable)

(Dependency not found)

  • libc.6
  • libcrypto.1.1
  • libdbus-1.3
  • libdl.2
  • libgcc_s.1
  • libm.6
  • libpthread.0
  • libssl.1.1