Section: extra-optenv32

Depends: glib+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 323

File(s) with bad owner/group found in .deb

2.26.1 (noarch/stable)

1 File

  • -rw-r--r-- (1000) users(1000) 25K /usr/share/doc/atk+32/COPYING

Issue 431

Library version (sover) dependency unmet

2.26.1 (noarch/stable)

(Dependency not found)

  • libc.so.6

Issue 432

Library dependency without PKGDEP

2.26.1 (noarch/stable)

Depends: glib

glib 2.68.0 (loongson3/stable)

  • libglib-2.0.so.0

glib 2.68.0 (amd64/stable)

  • libgobject-2.0.so.0