Section: extra-multimedia

Depends: cdparanoia, desktop-file-utils, flac, gtk-2, lame, libcddb, vorbis-tools

Depends (build): intltool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2.9.6 (amd64/stable)

Also: 2.9.6 (arm64/stable) , 2.9.6 (loongson3/stable) , 2.9.6 (ppc64el/stable)

Depends: gdk-pixbuf

gdk-pixbuf 2.38.2-1 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0