Section: extra-devel

Depends: dotnet-runtime-5.0, glibc

Links: Changelog, Reverse dependency, Report issues

No issues. Keep up the good work.